Welcome, Guest
Username: Password: Remember me

TOPIC: Compatibility 3.3 ?

Compatibility 3.3 ? 08 May 2014 20:23 #380

  • Rob
  • Rob's Avatar
The Login One! plug-in is now compatible with Joomla! 3.3.0. Please download and install again.

Compatibility 3.3 ? 08 May 2014 10:34 #379

  • Paul Orcel
  • Paul Orcel's Avatar
Hello,

Whenever I try to install your plugin on my website (3.3.0), I get this message :

"Cannot install this Login One! plug-in in a Joomla! release after 3.2"

Are you planning to make it compatible with 3.3 ?

Thanks in advance
Fight spam klick here