Welcome, Guest
Username: Password: Remember me

TOPIC: Error after update 1.9.5 (locked out)

Error after update 1.9.5 (locked out) 29 Mar 2016 09:47 #428

  • George
  • George 's Avatar
  • Offline
Thank you Rob, this worked, all fixed now!

Error after update 1.9.5 (locked out) 28 Mar 2016 21:45 #427

  • Rob
  • Rob's Avatar
Dear George,
If possible for you, please try to download the Login One! Business version 1.9.5 again and re-install it on top of your current install.
Otherwise, please send an email to webdesign[at]innato.nl and quote your order number for the plugin. I will then send the v1.9.5 software package to you by email.

Error after update 1.9.5 (locked out) 28 Mar 2016 14:11 #426

  • George
  • George 's Avatar
  • Offline
Hi Rob,

I had already updated to Joomla 3.5 before i installed the extension update 1.9.5.
I saw in the instructions that the extension update should be done before joomla, but it was too late as i had already updated.

I now receive the following error (please see attached screenshot). What can i do to resolve it?

Thank you for the information,
George

Fight spam klick here